Skrevet av Emne: Problemer med få gidd gass ved kaldstart  (Lest 137 ganger)

Jon Grimsmo

  • Newbie
  • *
  • Innlegg: 1
Problemer med få gidd gass ved kaldstart
« på: 30. Juni 2019, 01:14:51 »
Hei nytt medlem her :-)
Har problemer med kaldstart på min honda vt 500c,når jeg skal starte etter at den har stått enstund går den bare på full choke, er ikke mulig å gi gass,da stopper den bare,har jeg av choken så går den på tomgang men stopper tvert når jeg gir litt gass.Når den blir varm er det ikke noe problem,er veldig irriterende å stå å lirke for å få den i gang, og ikke kan kjøre før den er blitt varm.virker så den får for lite bensin til å få skikkelig futt, men samtidig er det litt rart for det hørest ut som det smeller små smeller i potten akkurat som at det er for mye.Pluggen som er bak på venstre siden( den som er enkel å få ut) er fin.Pluggen på høyre siden frem(den som er enkel å få ut på den siden) er litt våt.Den tidligereeieren hadde tatt av og rensket forgasserene for den hadde stått i mange år uten å blitt brukt.forgasserne er ikke synkronisert etterpå,kan det være problemet?er litt rart for den fungerer jo bra når den har blitt varm.Skulle starte den i kveld etter at den har stått i tre uker, og da måtte jeg kinne kjempelenge for å få start, og når jeg endelig fikk start så stoppa den tvert nesten jeg bare såg på gassen.gassa bare med choken kjempelenge før jeg fikk til å gi litt gass,men ikke mye før den stoppa. Kan noen hjelpe meg med noen gode svar på hva jeg må gjøre?Har forresten satt på 3 nye plugger i kveld,den 4. kommer jeg ikke til på uten at jeg får tak i en original plugg nøkkel